
<!doctype html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
  <head>

    <script async src="//d-1.co/load.js" data-qid="9411"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alejandrocueto-digitalsevilla/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
        'Language': 'es',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Acepto',
    'Initial Screen Purpose Link Text': 'Más información',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Purposes Link Text': 'Ver porpósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Digital Sevilla',
    'Publisher Logo': 'https://digitalsevilla.com/wp-content/uploads/2018/10/cabeceraweb.png',
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="description" content="diario andaluz progresista">
    <link rel="icon" href="../../../../favicon.ico">

    
    <title>El Ejército británico permitió matar y mató a civiles no armados en Irak, incluido niños</title>




    <!-- Bootstrap core CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/css/bootstrap.min.css" integrity="sha384-MCw98/SFnGE8fJT3GXwEOngsV7Zt27NXFoaoApmYm81iuXoPkFOJwJ8ERdknLPMO" crossorigin="anonymous">

    <!-- Custom styles for this template -->
    <link href="https://fonts.googleapis.com/css?family=Nunito:400,700" rel="stylesheet">
    <style type="text/css">
      /* stylelint-disable selector-list-comma-newline-after */

.blog-header {
  line-height: 1;
  border-bottom: 1px solid #e5e5e5;
}

.blog-header-logo {
  font-family: 'Nunito', sans-serif;
  font-size: 2.25rem;
}

.blog-header-logo:hover {
  text-decoration: none;
}

h1, h2, h3, h4, h5, h6 {
  font-family: 'Nunito', sans-serif;
}

.display-4 {
  font-size: 2.5rem;
}
@media (min-width: 768px) {
  .display-4 {
    font-size: 3rem;
  }
}

.nav-scroller {
  position: relative;
  z-index: 2;
  height: 2.75rem;
  overflow-y: hidden;
      border-bottom: 1px solid #e5e5e5;
}

.nav-scroller .nav {
  display: -ms-flexbox;
  display: flex;
  -ms-flex-wrap: nowrap;
  flex-wrap: nowrap;
  padding-bottom: 1rem;
  margin-top: -1px;
  overflow-x: auto;
  text-align: center;
  white-space: nowrap;
  -webkit-overflow-scrolling: touch;
}

.nav-scroller .nav-link {
  padding-top: .75rem;
  padding-bottom: .75rem;
  font-size: .875rem;
}

.card-img-right {
  height: 100%;
  border-radius: 0 3px 3px 0;
}

.flex-auto {
  -ms-flex: 0 0 auto;
  flex: 0 0 auto;
}

.h-250 { height: 250px; }
@media (min-width: 768px) {
  .h-md-250 { height: 250px; }
}

/*
 * Blog name and description
 */
.blog-title {
  margin-bottom: 0;
  font-size: 2rem;
  font-weight: 400;
}
.blog-description {
  font-size: 1.1rem;
  color: #999;
}

@media (min-width: 40em) {
  .blog-title {
    font-size: 3.5rem;
  }
}

/* Pagination */
.blog-pagination {
  margin-bottom: 4rem;
}
.blog-pagination > .btn {
  border-radius: 2rem;
}

/*
 * Blog posts
 */
.blog-post {
  margin-bottom: 4rem;
}
.blog-post-title {
  margin-bottom: .25rem;
  font-size: 2.5rem;
}
.blog-post-meta {
  margin-bottom: 1.25rem;
  color: #999;
}

/*
 * Footer
 */
.blog-footer {
  padding: 2.5rem 0;
  color: #999;
  text-align: center;
  background-color: #f9f9f9;
  border-top: .05rem solid #e5e5e5;
}
.blog-footer p:last-child {
  margin-bottom: 0;
}
.acceder{
  margin-right: 10px;
}
.hazte-socio{
      background: yellow;
    color: black;
    font-weight: 700;
}
a{
  text-decoration: none !important;
}
footer p a{
  color: #999 !important;
}
.seccion-titulo{
  font-weight: 700;
  font-size: 22px;
  border-left: solid 6px #55b5a7;
  padding: 2px;
  padding-left: 6px;
  text-transform: uppercase;
}
.foto{
    width: 100%;
    background-size: cover;
    background-position: center;
    }
.media{
      padding-bottom: 20px;
}
.media-body{
      padding: 0 10px;
}
.media-body h5{
    font-size: 15px;
    font-weight: 600;
    color: #000;
}
.media-body p{
  font-size: 13px;
    color: #55b5a7;
    font-weight: 700;
    text-transform: uppercase;
  margin-top: -5px;
}
.carousel-item a h5{
  margin-top: 10px;
  color: #55b5a7;
  font-weight: 700;
  text-transform: uppercase;
  font-size: 16px;
    margin-bottom: 2px;
}
.carousel-item  h5{
  margin-top: 10px;
  color: #55b5a7;
  font-weight: 700;
  text-transform: uppercase;
  font-size: 16px;
    margin-bottom: 2px;
}
.carousel-item  h4{
        font-size: 12px;
    color: grey;
    padding-top: 4px;
    border-bottom: solid 1px #dedede;
    padding-bottom: 4px;
    margin-bottom: 20px;
}
.carousel-item h6{
    font-size: 13px;
    color: grey;
    margin-bottom: 2px;
}
.carousel-item a p{
    font-size: 24px;
    font-weight: 600;
    color: #000;
        line-height: 30px;
}
.carousel-item p{
    font-size: 24px;
    font-weight: 600;
    color: #000;
      line-height: 30px;
}
.carousel-control-prev{
    display: block;
    width: 40px;
    height: 40px;
    background: #000;
    opacity: 1;
    padding-top: 10px;
  }
  .carousel-control-next{
    display: block;
    width: 40px;
    height: 40px;
    background: #000;
    opacity: 1;
    padding-top: 10px;
  }
  .contenido p a{
    color: #55b5a7 !important;
      }

  .contenido iframe{
    max-width: 100% !important;
      }
      .qc-cmp-persistent-link{
        display: none !important;
      }
      .wp-caption, .size-full{
            max-width: 100%;
    height: auto;

      }
    </style>





<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://digitalsevilla.com/2019/02/04/el-ejercito-britanico-permitio-matar-y-mato-a-civiles-no-armados-en-irak-incluido-ninos/" />
<link rel="publisher" href="https://plus.google.com/b/114737261915920015527/114737261915920015527"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Ejército británico permitió matar y mató a civiles no armados en Irak, incluido niños" />
<meta property="og:description" content="Los soldados del Reino Unido tenían permiso para disparar y matar civiles no armados en Afganistán e Irak por llevar móviles o palos. Según la investigación realizada por el portal Middle East Eye (MME) el Ejército británico mató a varios niños y adolescentes por sospechas de que les vigilaban cuando invadieron su país. El informe &hellip;" />
<meta property="og:url" content="https://digitalsevilla.com/2019/02/04/el-ejercito-britanico-permitio-matar-y-mato-a-civiles-no-armados-en-irak-incluido-ninos/" />
<meta property="og:site_name" content="Digital Sevilla" />
<meta property="article:publisher" content="https://www.facebook.com/DigitalSevilla/" />
<meta property="article:tag" content="Derechos Humanos" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2019-02-04T17:58:52+00:00" />
<meta property="og:image" content="https://digitalsevilla.com/wp-content/uploads/2019/02/soldados-ingleses.jpg" />
<meta property="og:image:secure_url" content="https://digitalsevilla.com/wp-content/uploads/2019/02/soldados-ingleses.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los soldados del Reino Unido tenían permiso para disparar y matar civiles no armados en Afganistán e Irak por llevar móviles o palos. Según la investigación realizada por el portal Middle East Eye (MME) el Ejército británico mató a varios niños y adolescentes por sospechas de que les vigilaban cuando invadieron su país. El informe [&hellip;]" />
<meta name="twitter:title" content="El Ejército británico permitió matar y mató a civiles no armados en Irak, incluido niños" />
<meta name="twitter:site" content="@digitalsevilla" />
<meta name="twitter:image" content="https://digitalsevilla.com/wp-content/uploads/2019/02/soldados-ingleses.jpg" />
<meta name="twitter:creator" content="@digitalsevilla" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://digitalsevilla.com/","sameAs":["https://www.facebook.com/DigitalSevilla/","https://www.instagram.com/digitalsevilla/","https://plus.google.com/b/114737261915920015527/114737261915920015527","https://www.youtube.com/channel/UCmvYLTP-7HjrN9amlUdDVCQ","https://twitter.com/digitalsevilla"],"@id":"https://digitalsevilla.com/#organization","name":"Soluciones Dovipro S.L.","logo":"https://www.digitalsevilla.com/wp-content/uploads/2016/12/152iosprincipal.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/digitalsevilla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://digitalsevilla.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://digitalsevilla.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://digitalsevilla.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://js.stripe.com/v2/?ver=5.0.3'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='https://digitalsevilla.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://digitalsevilla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://digitalsevilla.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://digitalsevilla.com/?p=31799' />
<link rel="alternate" type="application/json+oembed" href="https://digitalsevilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdigitalsevilla.com%2F2019%2F02%2F04%2Fel-ejercito-britanico-permitio-matar-y-mato-a-civiles-no-armados-en-irak-incluido-ninos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://digitalsevilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdigitalsevilla.com%2F2019%2F02%2F04%2Fel-ejercito-britanico-permitio-matar-y-mato-a-civiles-no-armados-en-irak-incluido-ninos%2F&#038;format=xml" />
			<meta property="fb:pages" content="287064621415690" />
							<meta property="ia:markup_url" content="https://digitalsevilla.com/2019/02/04/el-ejercito-britanico-permitio-matar-y-mato-a-civiles-no-armados-en-irak-incluido-ninos/?ia_markup=1" />
				      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://digitalsevilla.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://digitalsevilla.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2f1da39f-c009-4efb-ac70-e30ec1b247fd';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://digitalsevilla.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://digitalsevilla.com/2019/02/04/el-ejercito-britanico-permitio-matar-y-mato-a-civiles-no-armados-en-irak-incluido-ninos/amp/"><link rel="icon" href="https://digitalsevilla.com/wp-content/uploads/2018/10/cropped-logoweb-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://digitalsevilla.com/wp-content/uploads/2018/10/cropped-logoweb-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://digitalsevilla.com/wp-content/uploads/2018/10/cropped-logoweb-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://digitalsevilla.com/wp-content/uploads/2018/10/cropped-logoweb-3-270x270.png" />
  </head>

  <body>

    <div class="container">
      <header class="blog-header py-3">
        <div class="row flex-nowrap justify-content-between align-items-center">
          <div class="col-8">
            <a href="https://digitalsevilla.com/"><img src="https://digitalsevilla.com/wp-content/uploads/2018/11/logoapp.png"></a>
          </div>
          <div class="col-4 d-flex justify-content-end align-items-center">

                                     <a class="text-muted acceder" href="https://digitalsevilla.com/wp-login.php">Acceder</a>
            <a class="btn btn-sm btn-outline-secondary hazte-socio" href="https://digitalsevilla.com/hazte-socio/">Hazte socio</a>

            
          </div>
        </div>
      </header>



      <div class="nav-scroller py-1 mb-2">
        <nav class="nav d-flex justify-content-between">
          <a class="p-2 text-muted" href="https://digitalsevilla.com/opinion/">Opinión</a>
          <a class="p-2 text-muted" href="https://digitalsevilla.com/andalucia/">Andalucía</a>
          <a class="p-2 text-muted" href="https://digitalsevilla.com/nacional/">Nacional</a></li>
          <a class="p-2 text-muted" href="https://digitalsevilla.com/internacional/">Internacional</a>
          <a class="p-2 text-muted" href="https://digitalsevilla.com/medios/">Medios</a>
          <a class="p-2 text-muted" href="https://digitalsevilla.com/econo/">Economía</a>
          <a class="p-2 text-muted" href="https://digitalsevilla.com/ciencia/">Ciencia</a>
          <a class="p-2 text-muted" href="https://digitalsevilla.com/tecnologia/">Tecnología</a>
          <a class="p-2 text-muted" href="https://digitalsevilla.com/sociedad/">Sociedad</a>
          <a class="p-2 text-muted" href="https://digitalsevilla.com/viajes/">Viajes</a>
          <a class="p-2 text-muted" href="https://digitalsevilla.com/comunicados/">Comunicados</a>
        </nav>
      </div>

       
<script type="text/javascript" src="https://img.lzrikate.com/ads/lz_loader.js?ver=1.3"></script>
<div id="ads_VSVXSSQPR28L"></div>
<script language="javascript" type="text/javascript">
var lz_url="https://play.lzrikate.com/red/zone.php?code=VSVXSSQPR28L&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_VSVXSSQPR28L";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
</script>
         <div class="row" style="margin-top: 20px;">
    <div class="col-8">

      


  <div class="carousel-item active">
        <div class="foto d-block w-100" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2019/02/soldados-ingleses.jpg);width:100%;height: 400px;"></div>

       <h4>Soldados británicos en Irak</h4>

  
   <a href="https://digitalsevilla.com/foco/derechos-humanos">
  <h5>Derechos Humanos</h5>
</a>
       
          <p style="margin-bottom: 0;">El Ejército británico permitió matar y mató a civiles no armados en Irak, incluido niños</p>
          <h6>4 de febrero de 2019 | Daniel Bellaco</h6>
          <p>
              <div class="addthis_inline_share_toolbox"></div> 
            </p>
      </div>

      <div class="contenido">
        <p>Los soldados del Reino Unido tenían permiso para disparar y matar civiles no armados en Afganistán e Irak por llevar móviles o palos.</p>
<p>Según la investigación realizada por el portal <a href="https://www.middleeasteye.net/news/exclusive-british-army-permitted-shooting-civilians-iraq-and-afghanistan"><strong>Middle East Eye</strong></a> (MME) el Ejército británico mató a varios niños y adolescentes por sospechas de que les vigilaban cuando invadieron su país.<br />
El informe publicado hoy lunes detalla que las tropas británicas en el sur de Irak “tenían permiso para disparar a cualquier persona que portaba un teléfono móvil, un palo o actuaba de modo sospechoso”.</p>
<p>La orden venía de arriba ante la posibilidad de que civiles no armados fueran “observadores” o estaban implicados en ataques con bombas a las tropas invasoras en las carreteras de Irak.</p>
<p>Middle East Eye refleja como un exmiembro de la Marina Real británica que estuvo en Afganistán afirmó que uno de los altos oficiales del Reino Unido confesó a sus soldados que había sido responsable de la muerte de un niño afgano de ocho años.</p>
<p>A su vez, un antiguo soldado detalló a MME que él vio a tropas británicas mataron a dos adolescentes en Afganistán y que este hecho se intentó ocultar ya que los dos jóvenes estaban desarmados.</p>
<p>Armas de la época de la invasión soviética fueron colocadas por los soldados del Reino Unido junto a los cadáveres de los jóvenes para simular que eran milicianos talibanes confesó.</p>
<p>Otro soldado, veterano de la invasión de Irak en Basora, aseveró que sus oficiales habían declarado que protegerían a los soldados británicos en el país árabe ante posibles investigaciones.</p>
<p>“Solo digan que simplemente pensaban que sus vidas estaban en peligro, estas palabras les protegerán” afirmó.</p>
<p>Irak se invadió mintiendo a la opinión pública con la existencia de armas de destrucción masiva.</p>
      </div>






<div class="row" style="margin-top:20px;">
  <div class="col-12">
    




<h3 class="seccion-titulo">Más sobre Derechos Humanos</h3>
       <div class="row">
    
                  
<div class="col-6">

      <div class="carousel-item active" style="height: 380px;">
        <a href="https://digitalsevilla.com/2019/02/04/el-ejercito-britanico-permitio-matar-y-mato-a-civiles-no-armados-en-irak-incluido-ninos/">
        <div class="foto d-block w-100" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2019/02/soldados-ingleses-300x300.jpg);width:100%;height: 200px;"></div>
      </a>
<h5>

Internacional </h5>
          <h6>4 de febrero de 2019</h6>
          <a href="https://digitalsevilla.com/2019/02/04/el-ejercito-britanico-permitio-matar-y-mato-a-civiles-no-armados-en-irak-incluido-ninos/"><p style="font-size: 20px;">El Ejército británico permitió matar y mató a civiles no armados en Irak, incluido niños</p></a>
      </div>
    </div>

<div class="col-6">

      <div class="carousel-item active" style="height: 380px;">
        <a href="https://digitalsevilla.com/2019/02/03/cada-dia-dos-ninas-de-entre-10-y-11-anos-dan-a-luz-en-mexico/">
        <div class="foto d-block w-100" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2019/02/Captura-de-pantalla-2019-02-03-a-las-19.50.58-300x300.png);width:100%;height: 200px;"></div>
      </a>
<h5>

Internacional </h5>
          <h6>3 de febrero de 2019</h6>
          <a href="https://digitalsevilla.com/2019/02/03/cada-dia-dos-ninas-de-entre-10-y-11-anos-dan-a-luz-en-mexico/"><p style="font-size: 20px;">Cada día dos niñas de entre 10 y 11 años dan a luz en México</p></a>
      </div>
    </div>

<div class="col-6">

      <div class="carousel-item active" style="height: 380px;">
        <a href="https://digitalsevilla.com/2019/01/23/se-retracta-un-miembro-del-jurado-que-declaro-culpable-a-pablo-ibar/">
        <div class="foto d-block w-100" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-23-a-las-20.25.52-300x295.png);width:100%;height: 200px;"></div>
      </a>
<h5>

Nacional </h5>
          <h6>23 de enero de 2019</h6>
          <a href="https://digitalsevilla.com/2019/01/23/se-retracta-un-miembro-del-jurado-que-declaro-culpable-a-pablo-ibar/"><p style="font-size: 20px;">Se retracta un miembro del jurado que declaró culpable a Pablo Ibar</p></a>
      </div>
    </div>

<div class="col-6">

      <div class="carousel-item active" style="height: 380px;">
        <a href="https://digitalsevilla.com/2019/01/19/declaran-culpable-de-triple-asesinato-al-espanol-pablo-ibar-en-estados-unidos/">
        <div class="foto d-block w-100" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-19-a-las-20.43.25-300x300.png);width:100%;height: 200px;"></div>
      </a>
<h5>

Internacional </h5>
          <h6>19 de enero de 2019</h6>
          <a href="https://digitalsevilla.com/2019/01/19/declaran-culpable-de-triple-asesinato-al-espanol-pablo-ibar-en-estados-unidos/"><p style="font-size: 20px;">Declaran culpable de triple asesinato al español Pablo Ibar en Estados Unidos</p></a>
      </div>
    </div>
  </div> 




  </div>
</div>

















 

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: "thumbnails-a",
    container: "taboola-below-article-thumbnails",
    placement: "Below Article Thumbnails",
    target_type: "mix"
  });
</script> 

    </div>
    <div class="col-4 ">
       

     
  <a href="https://valhallahidromiel.com/es/" target="_BACK">
  <img src="https://digitalsevilla.com/wp-content/uploads/2018/12/banner-300x300-2.jpg" style="width: 100%;margin-bottom: 20px;">
</a>  
 
      <h3 class="seccion-titulo">ÚLTIMAS</h3>


    


<a href="https://digitalsevilla.com/2019/02/06/el-gobierno-de-pp-y-cs-mantendra-el-gasto-de-600-000-euros-en-casas-gratis-para-peces-gordos-de-la-junta/">
      <div class="media">
       <div class="foto" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2018/04/Captura-de-pantalla-2018-04-08-a-las-1.12.12-75x75.png);width:70px;height: 70px;"></div>
  <div class="media-body">
    <p class="mb-0">Hace 3 horas</p>
    <h5 class="mt-0">El Gobierno de PP y C&#8217;s mantendrá el gasto de 600.000 euros en casas gratis para peces gordos de la Junta</h5>
  </div>
</div>
</a>



<a href="https://digitalsevilla.com/2019/02/06/ana-rosa-se-enfada-porque-un-taxista-le-dice-que-en-la-prensa-se-habla-mucho-de-venezuela-y-no-de-los-problemas-nacionales/">
      <div class="media">
       <div class="foto" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2019/02/ana-rosa-funez-75x75.png);width:70px;height: 70px;"></div>
  <div class="media-body">
    <p class="mb-0">Hace 6 horas</p>
    <h5 class="mt-0">Ana Rosa se enfada porque un taxista le dice que en la prensa se habla mucho de Venezuela y no de los problemas nacionales</h5>
  </div>
</div>
</a>



<a href="https://digitalsevilla.com/2019/02/06/el-ultraliberal-macron-culpa-a-moscu-del-auge-de-los-chalecos-amarillos-y-no-a-sus-politicas-de-mierda/">
      <div class="media">
       <div class="foto" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2019/02/macron-75x75.jpg);width:70px;height: 70px;"></div>
  <div class="media-body">
    <p class="mb-0">Hace 6 horas</p>
    <h5 class="mt-0">El ultraliberal Macron culpa a Moscú del auge de los chalecos amarillos y no a sus políticas &#8220;de mierda&#8221;</h5>
  </div>
</div>
</a>



<a href="https://digitalsevilla.com/2019/02/06/casado-ve-legitimo-ahora-ser-presidente-mediante-una-mocion-de-censura-contra-sanchez-por-alta-traicion-a-espana/">
      <div class="media">
       <div class="foto" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2018/01/Pablo-Casado-75x75.jpg);width:70px;height: 70px;"></div>
  <div class="media-body">
    <p class="mb-0">Hace 7 horas</p>
    <h5 class="mt-0">Casado ve legítimo ahora ser presidente mediante una moción de censura contra Sánchez por &#8220;alta traición a España&#8221;</h5>
  </div>
</div>
</a>



<a href="https://digitalsevilla.com/2019/02/06/un-lumbreras-del-pp-de-aguirre-ideo-paqui-palla-sl-para-encubrir-sus-mamandurrias-y-su-financiacion-en-negro/">
      <div class="media">
       <div class="foto" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2018/02/Esperanza-Aguirre-75x75.jpg);width:70px;height: 70px;"></div>
  <div class="media-body">
    <p class="mb-0">Hace 9 horas</p>
    <h5 class="mt-0">Un lumbreras del PP de Aguirre ideó &#8216;Paquí Pallá SL&#8217; para encubrir sus &#8216;mamandurrias&#8217; y su financiación en negro</h5>
  </div>
</div>
</a>


     
<div style="    position: relative; margin-bottom: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Digital Sevilla -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3544564579202653"
     data-ad-slot="6905317068"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
 

    


<a href="https://digitalsevilla.com/2019/02/06/la-mitad-de-los-anuncios-en-tv-sobre-apuestas-online-se-emiten-en-horario-infantil/">
      <div class="media">
       <div class="foto" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2019/01/Carlos-Sobera-75x75.jpg);width:70px;height: 70px;"></div>
  <div class="media-body">
    <p class="mb-0">Hace 10 horas</p>
    <h5 class="mt-0">La mitad de los anuncios en TV sobre apuestas online se emiten en horario infantil</h5>
  </div>
</div>
</a>



<a href="https://digitalsevilla.com/2019/02/06/un-asteroide-podria-impactar-contra-la-tierra-el-proximo-9-de-septiembre/">
      <div class="media">
       <div class="foto" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2019/02/Captura-de-pantalla-2019-02-06-a-las-9.54.30-75x75.png);width:70px;height: 70px;"></div>
  <div class="media-body">
    <p class="mb-0">Hace 11 horas</p>
    <h5 class="mt-0">Un asteroide podría impactar contra la Tierra el próximo 9 de septiembre</h5>
  </div>
</div>
</a>



<a href="https://digitalsevilla.com/2019/02/06/buscan-a-una-pareja-en-malaga-por-quemar-un-coche-con-un-indigente-dentro/">
      <div class="media">
       <div class="foto" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2019/02/Captura-de-pantalla-2019-02-06-a-las-9.43.46-75x75.png);width:70px;height: 70px;"></div>
  <div class="media-body">
    <p class="mb-0">Hace 11 horas</p>
    <h5 class="mt-0">Buscan a una pareja en Málaga por quemar un coche con un indigente dentro</h5>
  </div>
</div>
</a>



<a href="https://digitalsevilla.com/2019/02/06/los-taxistas-madrilenos-suspenden-su-huelga-tras-16-dias-sin-conseguir-ninguno-de-sus-objetivos/">
      <div class="media">
       <div class="foto" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2019/02/Captura-de-pantalla-2019-02-06-a-las-9.30.19-75x75.png);width:70px;height: 70px;"></div>
  <div class="media-body">
    <p class="mb-0">Hace 11 horas</p>
    <h5 class="mt-0">Los taxistas madrileños suspenden su huelga tras 16 días sin conseguir ninguno de sus objetivos</h5>
  </div>
</div>
</a>



<a href="https://digitalsevilla.com/2019/02/05/cineasta-espanol-premiado-con-un-goya-denuncia-que-israel-intenta-censurar-su-documental/">
      <div class="media">
       <div class="foto" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2019/02/Captura-de-pantalla-2019-02-05-a-las-22.54.58-75x75.png);width:70px;height: 70px;"></div>
  <div class="media-body">
    <p class="mb-0">Hace 22 horas</p>
    <h5 class="mt-0">Cineasta español premiado con un Goya denuncia que Israel intenta censurar su documental</h5>
  </div>
</div>
</a>


     
<div style="    position: relative; margin-bottom: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Digital Sevilla -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3544564579202653"
     data-ad-slot="6905317068"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
 



     


<a href="https://digitalsevilla.com/2019/02/05/video-captan-a-un-gilipollas-con-dinero-durmiendo-al-volante-de-un-tesla/">
      <div class="media">
       <div class="foto" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2019/02/Captura-de-pantalla-2019-02-05-a-las-22.48.26-75x75.png);width:70px;height: 70px;"></div>
  <div class="media-body">
    <p class="mb-0">Hace 22 horas</p>
    <h5 class="mt-0">Vídeo: Captan a un gilipollas con dinero durmiendo al volante de un Tesla</h5>
  </div>
</div>
</a>



<a href="https://digitalsevilla.com/2019/02/05/el-vicepresidente-de-la-union-africana-niega-ahora-haber-apoyado-a-maduro/">
      <div class="media">
       <div class="foto" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2019/02/Captura-de-pantalla-2019-02-05-a-las-22.31.11-75x75.png);width:70px;height: 70px;"></div>
  <div class="media-body">
    <p class="mb-0">Hace 22 horas</p>
    <h5 class="mt-0">El vicepresidente de la Unión Africana niega ahora haber apoyado a Maduro</h5>
  </div>
</div>
</a>



<a href="https://digitalsevilla.com/2019/02/05/mueren-cinco-hijos-llevar-cinturones-seguridad-padres-se-salvan-llevarlos-puestos/">
      <div class="media">
       <div class="foto" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2019/02/accidente-en-maryland-75x75.jpg);width:70px;height: 70px;"></div>
  <div class="media-body">
    <p class="mb-0">Hace 1 día</p>
    <h5 class="mt-0">Mueren sus cinco hijos por no llevar los cinturones de seguridad y los padres se salvan al llevarlos puestos</h5>
  </div>
</div>
</a>



<a href="https://digitalsevilla.com/2019/02/05/rivera-elegira-al-candidato-a-la-alcaldia-de-sevilla-tras-apartar-a-quien-critico-a-los-dirigentes-de-cs/">
      <div class="media">
       <div class="foto" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2019/02/Javier-Millán-y-Albert-Rivera-75x75.jpg);width:70px;height: 70px;"></div>
  <div class="media-body">
    <p class="mb-0">Hace 1 día</p>
    <h5 class="mt-0">El &#8216;dedo&#8217; de Rivera elegirá al candidato a la Alcaldía de Sevilla tras apartar a quien criticó a los dirigentes de C&#8217;s</h5>
  </div>
</div>
</a>



<a href="https://digitalsevilla.com/2019/02/05/un-cabo-que-firmo-un-manifiesto-antifranquista-se-enfrenta-a-la-perdida-de-destino-y-30-dias-de-arresto/">
      <div class="media">
       <div class="foto" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2018/10/Hitler-y-Franco-75x75.jpg);width:70px;height: 70px;"></div>
  <div class="media-body">
    <p class="mb-0">Hace 1 día</p>
    <h5 class="mt-0">Un cabo que firmó un manifiesto antifranquista se enfrenta a la pérdida de destino y 30 días de arresto</h5>
  </div>
</div>
</a>


     
<div style="    position: relative; margin-bottom: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Digital Sevilla -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3544564579202653"
     data-ad-slot="6905317068"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
 

     


<a href="https://digitalsevilla.com/2019/02/05/maduro-pide-carta-papa-ayude-facilitar-dialogo-oposicion-venezolana/">
      <div class="media">
       <div class="foto" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2019/02/Papa-Francisco-y-Nicolás-Maduro-75x75.jpg);width:70px;height: 70px;"></div>
  <div class="media-body">
    <p class="mb-0">Hace 1 día</p>
    <h5 class="mt-0">Maduro pide por carta al Papa que ayude a facilitar el diálogo con la oposición venezolana</h5>
  </div>
</div>
</a>



<a href="https://digitalsevilla.com/2019/02/05/losantos-y-griso-en-el-video-de-campana-de-podemos-para-las-primarias/">
      <div class="media">
       <div class="foto" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2019/02/Losantos-griso-belarra-75x75.jpg);width:70px;height: 70px;"></div>
  <div class="media-body">
    <p class="mb-0">Hace 1 día</p>
    <h5 class="mt-0">Losantos y Griso en el vídeo de campaña de Podemos para las primarias</h5>
  </div>
</div>
</a>



<a href="https://digitalsevilla.com/2019/02/05/el-grupo-terrorista-irani-vinculado-a-vox-mato-a-entre-10-mil-y-17-mil-personas/">
      <div class="media">
       <div class="foto" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2019/02/Captura-de-pantalla-2019-02-05-a-las-9.41.08-75x75.png);width:70px;height: 70px;"></div>
  <div class="media-body">
    <p class="mb-0">Hace 1 día</p>
    <h5 class="mt-0">El grupo terrorista iraní vinculado a Vox mató a entre 10 mil y 17 mil personas</h5>
  </div>
</div>
</a>



<a href="https://digitalsevilla.com/2019/02/05/el-lider-de-vox-llego-a-cobrar-mas-que-el-presidente-del-gobierno-trabajando-puesto-a-dedo/">
      <div class="media">
       <div class="foto" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2019/02/Captura-de-pantalla-2019-02-05-a-las-9.27.19-75x75.png);width:70px;height: 70px;"></div>
  <div class="media-body">
    <p class="mb-0">Hace 1 día</p>
    <h5 class="mt-0">El líder de Vox llegó a cobrar más que el Presidente del Gobierno trabajando puesto a dedo</h5>
  </div>
</div>
</a>



<a href="https://digitalsevilla.com/2019/02/04/el-ejercito-britanico-permitio-matar-y-mato-a-civiles-no-armados-en-irak-incluido-ninos/">
      <div class="media">
       <div class="foto" style="background-image: url(https://digitalsevilla.com/wp-content/uploads/2019/02/soldados-ingleses-75x75.jpg);width:70px;height: 70px;"></div>
  <div class="media-body">
    <p class="mb-0">Hace 2 días</p>
    <h5 class="mt-0">El Ejército británico permitió matar y mató a civiles no armados en Irak, incluido niños</h5>
  </div>
</div>
</a>





    </div>
  </div></div>
    <footer class="blog-footer">
      <p><a href="https://digitalsevilla.com/politica-de-cookies/">Cookies</a> - <a href="https://digitalsevilla.com/avisos-legales/">Avisos legales</a> - <a href="https://digitalsevilla.com/politica-de-privacidad/">Privacidad</a></p>
      <p>Copyright &copy; 2018 | Digital Sevilla</p>
    </footer>

    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    <script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
      <script type='text/javascript' src='https://digitalsevilla.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ba22678eff90be"></script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83317614-1', 'auto');
  ga('send', 'pageview');

</script>
  </body>
</html>





